Совместимость с Яндекс Диск Индикатором

Сообщения
2
#1
Вот что пишет терминал :
Пакеты, имеющие неудовлетворённые зависимости:
yd-tools : Зависит: python3-pyinotify но он не может быть установлен
Зависит: xclip но он не может быть установлен
E: Невозможно исправить ошибки, у вас отложены (held) битые пакеты.
vladimir@Acer-Extensa-2519-N15W4:~$
 
Последнее редактирование:

cogniter

Moderator
Team Astra Linux
Сообщения
391
#2
на время установки подключите репозиторий Дебиан