Как установить в версии 1.7.2 Net Framework 3.5.0 SP1?

Andy Solo

New member
Сообщения
26
#1
Как установить в Wine в версии SE 1.7.2 Net Framework 3.5.0 SP1? Установлен Wine версии 7.13.
 

Montfer

New member
Сообщения
1 898
#2
спроси в техподдержке
и с нами инструкцией поделись, плиз