Использование QtCharts

andemeno

New member
Сообщения
1
#1
Есть ли возможность установить пакеты libqt5charts5, libqt5charts5-dev, qml-module-qtcharts?
 

Montfer

New member
Сообщения
1 898
#2
то есть ты прелагаешь нам вбить sudo apt install твои_пакеты, а потом рассказать тебе: есть ли возможность???