Смоленск 1.5 vSphere 5.5, установка vmware tools и их версия

photoshoper

New member
Сообщения
2
#1
В vmware vSphere 5.5 со всеми апдейтами установлен Смоленск 1.5
Из опыта, какую версию vmware tools туда ставить?
Качать последнюю с vmware ?
С какой работает стабильно?
В хосте виртуализации еще несколько месяцев будет туго с ОЗУ,
так что механизм баллунинга будет востребован.
У кого стабильно работает? Какая версия vmware tools?
 

isidor

New member
Сообщения
5
#2
Я ставил следующие пакеты:
libdumbnet1_1.12-3.1_amd64.deb
libicu48_4.8.1.1-12+deb7u7_amd64.deb
open-vm-tools_8.8.0+2012.05.21-724730-1+nmu2+deb7u1_amd64.deb
Shutdown guest работает. По остальным вопросам не скажу.
 

photoshoper

New member
Сообщения
2
#3
Спасибо, буду иметь ввиду. Я поставил скачанные vmtools 10.3.2
(не open-vm-tools). Наблюдаю....