Кто устанавливал клиент 1С?

Сообщения
13
#1
Я сначала поставил учебную версию 8.3.18.1201, 64 бита. Работало нормально.
Потом поставил обычную версию 8.3.18.1208, 64 бита. При запуске выдало
error while loading shared libraries: libtcmalloc_minimal.so.4: cannot open shared object file: No such file or directory
Через менеджер пакетов поставил libtcmalloc-minimal4. После этого возникла уже другая ошибка:
error while loading shared libraries: nuke83.so: cannot open shared object file: No such file or directory

Может, надо более старую версию 1С ставить? Или надо доустановить эти пакеты? Но не пойму, откуда их брать.