CVE-2019-11815

p.ivanov

New member
Сообщения
2
#1
Здравствуйте, использую Astra Linux Special Edition 1.5. Подскажите имеет ли данная версия уязвимость согласно бюллетеню CVE-2019-11815?
 

CrashBldash

New member
Сообщения
230
#2
Что за глупый вопрос? Конечно имеет. Вот вам ссылка https://security-tracker.debian.org/tracker/CVE-2019-11815
Как нетрудно догадаться исправления есть только в сид репозитории деба.
Ведра более ранней версии уязвимы.
В последнем Орле ядро 4.15.3-1, т.е. тоже уязвимое. а в вашем старом Смоленске итого более раннее.
 
Последнее редактирование: