установить пакет с 1.5 в 1.4, принудительно.

azm9s

New member
Сообщения
78
#1
Доброго дня.

Имеется острая нужда, установить ff из 1.5 в 1.4, которая сейчас установлена по умолчанию на арм.
планируется переход на 1,5, но когда это сделает воентелеком - непонятно, а своими силами не могем, гарантия(((

apt get выдает ошибку зависимостей...
как можно принудительно устновить сей пакет?