браузер

  1. flashboom59

    Не воспроизводиться видео в Яндекс.Браузер 21.6.2.817 beta (64-bit)

    Вот что мне написали в тех. поддержке Яндекс: Для корректной работы кодеки требуют пакет libc6 с версией минимум 2.27, однако Astra Linux поставляется с версией пакета меньше. Попробуйте, пожалуйста, обновить libc6 до версии 2.27 или выше. Подскажите, как обновить данный пакет?