Результаты поиска

  1. N

    Постгрес для 1С не работает

    У меня, возможно, устаревшие сведения. Но когда у меня был живой аккаунт на users.v8.1c.ru в 2015-16гг, там было сообщение, что теперь мол на линуховой версии 1С не надо ставить наш пакет postgresql. Ставьте мол штатный. Или "патченный" означает не другой код, а некие специфические настройки?
  2. N

    Постгрес для 1С не работает

    Внезапно дополню. Мне казалось, что, по кр. мере с версии 8.3, 1C не требует патченного постгреса. Поправьте меня, если это не так.