Результаты поиска

  1. J

    Невозможно обновить пакеты - неудовлетворённые зависимости

    Не хотелось бы обновлять дистрибутив из-за одного пакета. Других решений не существует?
  2. J

    Невозможно обновить пакеты - неудовлетворённые зависимости

    Добрый день. Пытаюсь провести обновление пакетов в Astra Linux (Orel 2.12.13). Проблема в том, что команда обновления показывает неудовлетворённые зависимости: sudo apt update && sudo apt upgrade Игн:1 http://mirror.yandex.ru/debian stretch InRelease Сущ:2 http://mirror.yandex.ru/debian stretch...