Результаты поиска

  1. G

    Смоленск 1.6 Postgres Pro 14 + PostGIS 3.2

    Имеется ALSE 1.6 с установленным ранее заказчиком PostgreSQL 9.6 под 1С. Сейчас нужен PG не ниже 12 версии из-за поддержки необходимых типов, кроме того, совместимый с PostGIS. Рядом поставил PG Pro Standart 14.4 из deb пакетов предоставленных заказчиком, для последующего переноса на него...