Результаты поиска

  1. С

    SE v.1.4 + VMware Workstation: совместимость версий.

    На текущий момент попытка поставить версию 16 - оказалась равносильной установке Киберпанка на Windows 95. Какую максимально возможную версию поддерживает SE 1.4? Можно ли скачать пакет отдельно для 1.4, которой не хватает инсталлятору на скрине...
  2. С

    v.1.4. Невозможно проверить диски с помощью GParted.

    fsck с разными параметрами - так же не работает: пишет, что примонтированные разделы нельзя проверять (в т.ч. в recovery mode), Плилагаю скрин из-под рута.