Результаты поиска

  1. I

    Qt Creator 8.0 с Qt 6.2.2

    Здравствуйте, по долгу службы потребовалось портировать софт на астру. На данный момент используем QT Creator 8.0 с QT 6.2.2. Предустановленная версия последняя по данным репозитория, однако слишком стара. При попытке установить через онлайн инсталятор, получил предупреждение "Cannot get any...