Результаты поиска

  1. F

    Смоленск 1.6 Установка клиента 1С на астралинукс SE.

    Добрый день! При установке вылезло сообщение что требуется пакет: libwebkitgtk-1.0-0 который в свою очередь просит geoclue-2.0 которого нет в дистрибутиве. Что делать?
  2. F

    Смоленск 1.6 Как запустить VirtualBox в 1,6?

    Ошибка: Пишут что VirtualBox не дружит с ядром выше 4.13... а в AL 1,6 версия ядра 4.15 VirtualBox 5.2.18
  3. F

    Смоленск 1.6 Подключение по RDP к Windows Server 2008 R2

    Добрый день. В нашей организации довольно много работников работают по RDP. Как в настроить в Астре это подключение и как будут обстоять дела с пробросом принтеров от линукса к винде? В инете прочел что есть стабильная прога KRDC, но в комплекте ее нет. Возможно не сертифицирована. Спасибо.
  4. F

    Не поддерживает exFAT?

    Сегодня при подключении флэшки мой SE 1.6 выдал сообщение что фс exFAT не поддерживается. Будет ли это исправлено? Спасибо.
  5. F

    Xerox Phaser 5335

    Имеется сетевой принтер Xerox Phaser 5335, Астра его видит, но драйвер подтягивать автоматом не хочет. В дистрибутиве как я понял вообще нет драйверов на Xerox, там какой то Fuji/Xerox, если выбрать его и отравить печать то принтер зависает оО. Скачал с оффсайта драва, с расширением rpm, но...
  6. F

    Не устанавливается Samba

    Добрый день! Smolensk 1.6 При установке samba пишет: dpkg: ошибка при обработке архива /media/cdrom/........samba_4.8.1+dfsg.se4_amd64.deb (--unpack): ошибка создания каталога "./var/spool/samba": Операция не позволена. Ну и в конце пишет: При обработке следующих пакетов произошли ошибки...