Результаты поиска

  1. V

    AppImage

    При запуске приложения .AppImage получаю такую ошибку ./Nextcloud-3.5.0-rc1-x86_64.AppImage: /lib/x86_64-linux-gnu/libm.so.6: version `GLIBC_2.27' not found (required by /tmp/.mount_NextcljT2m83/usr/bin/../lib/libQt5WebEngineCore.so.5). Помогите пожалуйста исправить. Я так понимаю что нужно...