Результаты поиска

  1. Y

    Установка QT

    установил apt-get install ca-certificates всё ОК
  2. Y

    Установка QT

    тоже самое, нужно установить другую версию Qt, инсталляторы Qt в SE 1.6 (smolensk) не работают, в CE 2.12.7 (orel) всё нормально. подскажите, что может быть?