Результаты поиска

  1. M

    Не устанавливается postgresql-common

    Ответ нашел в этой ветке
  2. M

    Не устанавливается postgresql-common

    Да, ошибка все та же
  3. M

    Не устанавливается postgresql-common

    Дабы не плодить темы, задам вопрос тут. Возникла такая же ситуация. Smolensk 1.6 SE. При попытке установить postgresql-astra, появляется ошибка dpkg: ошибка при обработке пакета postgresql-astra (--configure): проблемы зависимостей — оставляем не настроенным dpkg: зависимости пакетов не...