Недавний контент Kokain911

  1. Kokain911

    Ошибка при обновлении (02032018SE15) если при установке системы устанавливалась СУБД

    Мне помогло. При ошибке postgresql: dpkg --configure -a service postgresql stop и повторить обновление.