Недавний контент Дмитpий

  1. Д

    Хочу установить snapd , но получаю ошибку зависимости"ависит: libc6 (>= 2.27) но 2.24-11+deb9u4+astra1 будет установлен"

    Присоединяюсь к вопросу VIRTOK Делал по этой инструкции: https://wiki.astralinux.ru/pages/viewpage.action?pageId=187797332&ysclid=l6daxlxcpb892583416