Недавний контент nonedark2008

  1. N

    Смоленск 1.6 Ошибка "invalid ELF object " при загрузке подписанной библиотеки.

    Тоже столкнулся с аналогичной проблемой после перехода на Qt 5.14.2. Решил обновлением пакета bsign до версии 1.1.9 (входит в комплект поставки Смоленск 1.7)