Недавний контент xintrea

  1. xintrea

    Аналог пакета fly-admin-postgres в Astra Linux 1.6

    В Astra Linux 1.3 был пакет fly-admin-postgres. В 1.6 такового пакета нет. Каким пакетом в 1.6 надо пользоваться, чтобы управлять через GUI сервисом Postgre SQL?