Недавний контент Querypeople

  1. Q

    Контроллер 1.6 - клиент 1.5

    Причем проблемы с совместимостью есть в обе стороны, как выяснилось, подключить клиента на 1.6 к домену 1.5 также не представляется возможным, несмотря на успешную работу kinit и прочих.
  2. Q

    Контроллер 1.6 - клиент 1.5

    День добрый, столкнулся со следующей проблемой Имеется ALD сервер на астре версии 1.6, несколько клиентов с версией 1.6, которые успешно, без каких либо проблем вводятся в домен. Проблемы начинаются при попытке ввести в домен клиента с версией ОС 1.5. ald-client join выдает только одну ошибку...