Недавний контент Yngvi

  1. Y

    Общий доступ к ПК с Windows

    Запросит Логи и пароль Логин пользователя компа винды (MALYSHEV\имя пользователя ) и пароль Без логина и пароля будут видны только папки без их содержания
  2. Y

    Как подключить сетевой диск версия Орел 2.12

    sudo apt install cifs-utils sudo apt-get install libpam-mount pam_mount автоматическое монтирование разделяемых ресурсов Samba https://wiki.astralinux.ru/pages/viewpage.action?pageId=44893440
  3. Y

    pam_mount не монтирует сетевые папки с windows server. MS Active Directory

    sudo apt install cifs-utils sudo apt-get install libpam-mount etc/hosts IP машины astra.MSdomen.ru asrta <!-- Описание тома, который должен монтироваться --> <volume fstype="cifs" server="Имя сервера консультанта" path="kons" mountpoint="/mnt/kons"...
  4. Y

    Как подружить Астру и 7?

    1. Попробуй https://linuxthebest.net/boot-repair/ 3. Можно снести астру, почистить загрузчик 7-ки вышеуказанной прогой и попробовать по новой 2. при установке на 7-ку нужно указывать при выборе загрузчика диск а не раздел, может в этом проблема.
  5. Y

    Ошибка при установка пакетов FreeIPA версия 2.12.13

    Роман ситуация такова, были подозрения, что проблема в «hyperv-daemons» провел эксперимент с установкой с ним и без него результат 50/50, даже при включении галок «Групировать кнопки на панели задач» и «Флажки в индикаторе клавиатуры» выдавал ошибку «не удалось инициализировать интерфейс...
  6. Y

    Ошибка при установка пакетов FreeIPA версия 2.12.13

    Ну не знаю. Скачал дистрибутив 2.12.13, создал новую VM, установил и получил результат, лишних кнопок не нажимал !!! Попробую еще раз.
  7. Y

    Ошибка при установка пакетов FreeIPA версия 2.12.13

    Спасибо!!! Подожду, когда поправят.
  8. Y

    Ошибка при установка пакетов FreeIPA версия 2.12.13

    1.) при установке "apt install fly-admin-freeipa-server" выводит сообщение и тишина !!!! debconf: не удалось инициализировать интерфейс: Gnome debconf: (Can't locate Gtk2.pm in @INC (you may need to install the Gtk2 module) (@INC contains: /etc/perl /usr/local/lib/x86_64-linux-gnu/perl/5.24.1...